Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Problem mit Motor 2VD 8/8-2
25.08.2016, 20:11 (Dieser Beitrag wurde zuletzt bearbeitet: 25.08.2016 20:12 von cmyk4711.)
Beitrag: #1
Problem mit Motor 2VD 8/8-2
Ein freundliches Moin, Tach und Servus in die Runde. Wie schon 'angedroht', meine Bitte um Hilfe für das o.g. 'Fossil'. Nach ordentlichem Vorglühen springt er mit Vollgas kurz an (ca. 5-10 Sek) und naja.... Pumpe. Nach einer halben Stunde das gleiche Spiel- vorher geht gar nichts.
Was ich (evtll. auch falsch) gemacht habe:
- Kompression 24 bzw 26 bar
- neu Düsen von Firma auf 130 bar eingestellt (evtll. zu hoch?)
- reg. ESP (Firma)
- elektr. Kraftstoffpumpe mit Schalter zum vorpumpen (funktioniert)
- Leitungen, Filter und Überströmventile sauber
- Ventile im OT 0,15 kalt eingestellt
- FB 1 cm nach Markierung auf Schwungscheibe
- neuer Diesel, Tankentlüftung i.O.
- Batterie, Glühanlage, Masseband i.O.
- entlüftet bis der Anlasser glüht, Kraftstoff an der ESP vorhanden,
an den Düsenhaltern kommt bei Vollgas deftig Diesel an
- Regelstange nicht verbogen

Tja- soweit m(s)ein Problem ;-/. Also falls jemand ne Idee hat- ich bin zu jeder Schandtat bereit.
Gruß aus Berlin
Christian

PS: Bild vom Fossil (DDR Eigenbautraktor) würde ich gerne einstellen, allerdings ist der Forumsspeicher wohl sehr begrenzt.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
26.08.2016, 07:33 (Dieser Beitrag wurde zuletzt bearbeitet: 26.08.2016 07:39 von Niki2510.)
Beitrag: #2
RE: Problem mit Motor 2VD 8/8-2
(25.08.2016 20:11)cmyk4711 schrieb:  - FB 1 cm nach Markierung auf Schwungscheibe

Hallo Christian,

was heißt 1cm nach Markierung ???

Der Förderbeginn sollte bei diesem Motor 27° vor OT sein.

MfG Mario

„Phantasie ist wichtiger als Wissen, denn Wissen ist begrenzt.“ Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
26.08.2016, 08:23
Beitrag: #3
RE: Problem mit Motor 2VD 8/8-2
was heißt 1cm nach Markierung ???

Hallo Mario;
vielen Dank für die schnelle Antwort. Ich meinte die Öffnung im Schwungmassengehäuse (links oben in Fahrtrichtung).

Gruß Christian
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Gehe zu: