Antwort schreiben 
 
Themabewertung:
  • 1 Bewertungen - 2 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Multicar hängt vorne schräg
16.05.2013, 08:47
Beitrag: #11
RE: Multicar hängt vorne schräg
Hallo Franz,

ist schon klar, aber bei mir ist die Kabine in sich wohl schief. Vorne alles gut und nach hinten läuft sie richtung Beifahrerseite. Also die Rückseite müsste praktisch nach links gedrückt werden. Gut zu sehen ist es an der Schalthebeldurchführung und an der inneren Verriegelung. Ich könnte zwar den Bügel überm Motor so verschieben das die Kabine da richtig passt, aber davon passt ja die Schalthebeldurchführung nicht. Irgendwie muß sich die Kabine verzogen haben.

Gruß Chris
Diese Nachricht in einer Antwort zitieren
16.05.2013, 11:23
Beitrag: #12
RE: Multicar hängt vorne schräg
hi

kannst mal versuchen den Bügel FA3-1 zu lösen und zu verschieben, dadurch können die Auflagepunkte der Gummipuffer vom Fahrerhaus ausgerichtet werden.
[Bild: 55_category_big.jpg]

Komisch ist, dass er auf der Beifahrerseite hängt, vielleicht ist auch der Spritzschutz innen in der Fahrerhausstütze verklemmt. Bei meinem liegt sie ständig auf der Stossdämpferhalterung auf.

Micha
Diese Nachricht in einer Antwort zitieren
16.05.2013, 11:28
Beitrag: #13
RE: Multicar hängt vorne schräg
Hi Chris!

ist jetzt nur mal ne Überlegung ohne praktischen Hintergrund:

Du solltest das vielleicht mal mit nem überdimensionalen Anschlagwinkel genauer begucken, um festzustellen, wo genau und wieweit die Kabine verzogen ist.

Es müsste sichergestellt sein, das die Bodenbleche die Verformung zulassen, ggf. müssten sie teilweise raus ( Fussboden Beifahrer )?

Du müsstest Dir ein helfendes Montagegestell basteln, wo Du die Kabine vorn fixieren kannst ( also nicht nur an den Scharnieren, sondern so, das Du beim Richten nicht diese Scharniere verbiegst ) . Und dann müsste mit geeignetem Gerät vollflächig Druck bzw. Zug auf den hinteren unteren Kabinenbereich ausgeübt werden.

Dann wäre die Frage, ob die Kabine entsprechend nachgibt und in der neuen Form bleibt bzw. durch neue Bodenbleche in der richtigen Form gehalten wird.

Je nachdem, wie weit die Kabine verzogen ist, sollten sich ja Spuren davon am Kabinenboden finden lassen. Oder aber es wurden mal neue Bodenbleche in die bereist verzogene Kabine eingepasst.

MfG Henry
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
16.05.2013, 20:05
Beitrag: #14
RE: Multicar hängt vorne schräg
Hi, Zusammen . Bin ja gerade -oder immernoch - an einem restaurieren.. leztzte Woche habe ich die Feder eingebaut ,die das fahrerhaus stützt und siehe da,die kiste ist schief . macht ca 6cm aus auf der rechten seite ,die fehlen bis zum aufliegen der Gummies..
folglich fahrerhaus auch schief.
Meine Frage : hat mal jemand versucht sowas mit nem Gasdruckdämpfer zu versuchen?
werd esetzt noch die feder kürzen . mal sehn obs was bringt . ansonsten kommt sie wieder raus und bleibt draußen. ist zwar Knochenjob geht aber auch ohne hoch ;-)
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
17.05.2013, 09:51
Beitrag: #15
RE: Multicar hängt vorne schräg
Hi, ja tatsächlich hat die Kabine bevor ich sie verbaut habe vom Vorgänger neue Bodenbleche und Kotflügel bekommen. Habe mir jetzt aber überlegt, dass ich einfach die Schaltkonsole mit Langlöchern versehen werde und die dann verschiebe. Den Haltebügel (FA3-1) werde ich dem entsprechend anpassen. Ob die Kabine hinten nun 1-2cm weiter rechts sitzt ist doch egal und fällt optisch nicht mal auf. Fahre so schon 2Jahre rum. Vielleicht ist es ja auch nicht die Kabine, sondern der Motor der schief sitzt?

Gruß Chris


Edit: Sehe auch gerade dass ich einen Denkfehler gehabt habe: Der Innere Kabinenverschluß und die Kabine müssten weiter nach rechts richtung Beifahrer, aber die Schaltkonsole weiter richtung Fahrer (links), also scheint es nicht die Kabine oder nicht alleine zu sein.
Diese Nachricht in einer Antwort zitieren
17.05.2013, 11:20
Beitrag: #16
RE: Multicar hängt vorne schräg / grosse Feder
Hallo Forum,
hallo Hans Lutz!

also die Feder eröffnet jetzt ganz neue Gedankengänge.
Kann natürlich gut sein, das die Feder die Kabine nicht gleichmässig /in Waage hochdrücken kann.

Dann müsste man ja zuerst kontrollieren, ob die Kabine, wenn sie gesichert ist, noch von der Feder hochgedrückt wird ( u.U. schräg) oder ob sie gesichert komplett aufliegt.

Würde die Kabine im gesicherten Zustand noch schräg von der Feder hochgedrückt werden, könnte man ja schauen, ob sich an der Augschraube noch was verstellen lässt.
Und dann müsste man ja den entsprechenden Gummipuffer solange unterlegen, bis die Kabine gesichert gerade aufliegt.

MfG Henry
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
18.05.2013, 16:53
Beitrag: #17
RE: Multicar hängt vorne schräg
Hi zusammen . Also ,heut hab ich die feder um 3windungen gekürzt und siehe da ,aus den 6cm spiel wurden nur noch eineinhalb . das fahrerhaus sitz gerade ,alleringsis die feder im aufgeklappten zustand lose und folglich der kraftaufwand etwas größer,den man benötigt um es zu schließen . Mit sowas kann ich nun leben
Gruß @all
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
19.05.2013, 17:58 (Dieser Beitrag wurde zuletzt bearbeitet: 20.05.2013 08:09 von Klaus M25.)
Beitrag: #18
RE: Multicar hängt vorne schräg
Hallo Henry , Hallo Forum,
Vielen Dank für die Info! Habe den Abstand zwischen dem Gummipuffer und der Blattfeder kontrolliert und festgestellt, daß die Gummipuffer vorne und hinten links aufliegen. Hinten Rechts ist ein Abstand von ca. 2 cm - . alles bei leerer Kabine und abgebauter Kipperwanne.
Könnten die Blattfedern verschlissen sein?

weiterhin schöne Pfingsten Klaus
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
28.11.2013, 17:28
Beitrag: #19
RE: Multicar hängt vorne schräg
das muss ich bei mir auch mal machen
Diese Nachricht in einer Antwort zitieren
27.03.2014, 18:56
Beitrag: #20
RE: Multicar hängt vorne schräg
Hallo Zusammen,

habe heute auch meine Blattfedern vorne erneuert da mein MC auch schief stand. Hatte 2 neue 7 lagige vom Mulishop bestellt und eingebaut. Mein erster Schock jetzt steht der Muli wie ein Keil da vorne tief und hinten den Arsch in die Höhe. Ist das normal (Kipperbrücke ist abgebaut)?
Der zweite Schock folgte auch so gleich, er ist immer noch schief. Rechts ist diese Gummititte vorne noch ca. 1,5cm von der Auflage entfernt und Links liegt sie leicht auf. HuhHuh
Kann da der Rahmen verzogen sein?

Gruss vom Ratlosen
Andreas
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Gehe zu: