Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor Schrott
01.05.2018, 13:46
Beitrag: #21
RE: Motor Schrott
Kühlsystem kocht richtig !
Jetzt hab ich Grad gesehn das es den unteren kühlerschlauch zusammen zieht bei dreiviertel Gas!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
01.05.2018, 14:01 (Dieser Beitrag wurde zuletzt bearbeitet: 01.05.2018 14:02 von Rudi463.)
Beitrag: #22
RE: Motor Schrott
Upps,

das hört sich auch nicht normal an ... Unterdruck !!
Da heißt wohl, daß deine Wapu soviel zieht, daß der Saugschlauch vom Kühler "zu" macht.
Ist wohl alt & verbraucht, bestimmt butterweich..
Mach den mal neu, dann wird´s vermutlich wieder mit der Kühlung klappen.

Die Wapu hat doch, für den fall daß das Thermostat noch zu ist, einen Bypass. Kleine Bohrung im Wapu-Gehäuse.
Ist der offen?
Dann ist da noch der kleine Schlauch ..... dient soweit mir bekannt auch als Bypass.

Müsste aber egal sein, du hast ja keinen Thermostat mehr drin ....

Grüße aus dem Vorharz
Rudi

Multicar M25 -> bewährte DDR-Fahrzeugtechnik
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
01.05.2018, 16:55
Beitrag: #23
RE: Motor Schrott
Hallo Sebastian!

Wenn`s Dir den Kühlerschlauch zusammen zieht (auch wenn er weich ist) ist das erst mal ein klares Anzeichen für eine "Verstopfung".
Ich tippe jetzt zuerst mal auf den Kühler. Du sagst zwar, dass Du ihn gespült hast, aber man kann ihn auch schnell mal zuspülen Wink.
Je geringer der Volumenstrom ist, desto geringer auch die Kühlwirkung.

MfG Mario

„Phantasie ist wichtiger als Wissen, denn Wissen ist begrenzt.“ Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
02.05.2018, 06:49
Beitrag: #24
RE: Motor Schrott
Ok
Rohrstück im Schlauch brachte auch keine Verbesserung
Werd jetzt mal den Kühler tauschen
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
09.05.2018, 15:14
Beitrag: #25
RE: Motor Schrott
Neuer Kühler brachte auch keine Verbesserung!
Ok evtl einen km weiter als vorher
Bau jetzt noch ne neue wasserpumpe ein und dann weiß ich auch nimmer!
Kein Öl im Wasser oder umgekehrt!
Kein blubbern im Ausgleichs Behälter
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11.05.2018, 19:52 (Dieser Beitrag wurde zuletzt bearbeitet: 11.05.2018 20:08 von sepper.)
Beitrag: #26
RE: Motor Schrott
Neuer kühler neue wapu es zieh den schlauch nicht mehr zusammen kühler war zu anderer kopf neue dichtung nix hat geholfen!
So nach ein paar Gesprächen mit alten bulldogschraubern war das erste was sie meinten das der Förderbeginn nicht stimmt !?
Dadurch kann ein Diesel auch sehr heiß werden ! ??
Stimmt das ?
Das muli springt super an aber nagelt halt sehr arg so wie ein Alter Mercedes Lkw !
Achso evtl hilft das es läuft über 60
Vg sepper
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11.05.2018, 20:36
Beitrag: #27
RE: Motor Schrott
Hallo
Meine langjährigen Erfahrungen in Sachen M25 haben gezeigt, das in den meisten Fällen die Motoren inkl.Kopf einfach nicht richtig entlüftet werden.
Natürlich setze ich eine fachmännisch ausgeführte Reparatur und einen intakten Kopf vorraus.

Ich hatte es vor kurzem schon mal erwähnt, die Wasserpumpen haben ein Maß zwischen Pumpenrad und Gehäuse was auch eingehalten werden muss.
Oft sind die Wasserpumpen fertig was auch Kühlungsprobleme mit sich bringen kann.
Aber blubbern kommt nach Reparaturen meist von nicht richtig entlüfteten Motoren.

MfG Jens M.

Der Meister wollte es nicht glauben" ich kann auch mit dem Hammer schrauben" Angel
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11.05.2018, 20:59
Beitrag: #28
RE: Motor Schrott
Da blubbert nichts im Ausgleichs Behälter!
Wapu und Kühler sind neu !
Entlüften ich weiß ja .net das mach ich genau nach anleitung lass den ne halbe Stunde im stand laufen und Knete auch immerwieder die Schläuche durch !
Beim auffüllen tempfühler raus!
Kann mir nicht vorstellen das da noch Luft drinn ist !
Aber gut das einzige was immer kommt ist falsch entlüftet!
Danke
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11.05.2018, 21:05 (Dieser Beitrag wurde zuletzt bearbeitet: 11.05.2018 21:11 von Jens M..)
Beitrag: #29
RE: Motor Schrott
Weil es so ist.
Kopf richtig entlüftet?
Nur den Motor laufen lassen bringt nichts.
Das A und O ist den Kopf richtig zu entlüften.
Wenn der Geber am Thermostat sitzt muss die Verschlussschraube oben auf dem Kopf raus.
Bei den Neueren sitzt da der Geber.

Wenn geschrieben wird Entlüften sind das keine guten Ratschläge sondern Erfahrungen die auf Fakten beruhen.
Wenn man richtig entlüften will, sollte man sich auch ein ca .0,5m langes Rohr mit Kühleranschluss , Behälter und Absperrhahn bauen oder besorgen.
Damit geht es am besten.
MfG Jens M.

Ps. Soviel von mir zum Thema.

Der Meister wollte es nicht glauben" ich kann auch mit dem Hammer schrauben" Angel
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
11.05.2018, 21:24 (Dieser Beitrag wurde zuletzt bearbeitet: 11.05.2018 21:35 von sepper.)
Beitrag: #30
RE: Motor Schrott
Na gut dann weiß ich auch nimmer weiter! Ich weiß ja .net wie ich dann noch entlüften soll
Ja der Geber ist raus beim auffüllen!
Falls wer ein muli sucht das ständig kocht kann er sich gerne melden !
Langsam verlier ich die Lust an dem muli !
Vg sepper
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Gehe zu: