Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Motor
12.03.2018, 20:04 (Dieser Beitrag wurde zuletzt bearbeitet: 12.03.2018 20:06 von Stumpy.)
Beitrag: #1
Motor
Wer kann helfen ,...Motor springt nicht an, Flammeinrichtung glüht nicht ,gemessene Spannung ca 6 V ,..was kann das sein obwohl die Batterie voll ist ? Wenn ich direkt 12 V anlege glüht es und auch der Schaltsensor schaltet dann hörbar Kann das an einem Sensor liegen Iveco 8140 SC27.052 - 62kW/84PS - 2500ccm m
Gruß Roland
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
13.03.2018, 10:35
Beitrag: #2
RE: Motor
Hallo Roland,
natürlich kann ein Fehler am Sensor oder dem Steuerteil vorliegen.
Aber bei meinem Multi ( gleicher Motor ) sehe ich die Flammglühanlage auch bei niedrigen Temperaturen ( 0 Grad und wärmer ) nicht arbeiten und trotz dem springt der Motor sofort an. Möglich das die Startprobleme eine andere Ursache haben.
Grüsse
Franz

[Bild: plus_minus3.jpg]
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
13.03.2018, 10:53
Beitrag: #3
RE: Motor
Hallo Roland,

die Flammstartanlage beim Iveco funktioniert erst ab -2°C.
Ich sehe es genauso, wie Franz. Das wird nicht Dein eigentliches Problem sein.
Prüfe mal, ob der elektromagnetische Absteller bei eingeschalteter Zündung überhaupt Spannung hat und ob er arbeitet. Das sollte man eigentlich hören.
An dem Motor gibt es keine Elektronik.
Entweder der Absteller funktioniert nicht, oder Du hast ein Problem mit der Kraftstoff-Förderung.

MfG Mario

„Phantasie ist wichtiger als Wissen, denn Wissen ist begrenzt.“ Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
13.03.2018, 13:27
Beitrag: #4
RE: Motor
Was die Starwilligkeit auch erhöhen soll Ist ein Munter Rotierender Anlasser.
Startdrehzahl ist das A und O beim kalten Diesel.
gruss nobi
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
14.03.2018, 02:20
Beitrag: #5
RE: Motor
hallo,
danke für die schnellen Antworten, das mit dem el. Absteller werde ich prüfen, dieses Teil sitzt doch hinter der Einspritzpumpe und hat ein Kabelanschluß, oder?
Ist an diesem Motor eine Dieselpumpe verbaut, wenn ja, wo.An dem Motor wurde vor kurzem die Einspritzpumpe gewechselt und es könnte auch sein das die Einspritzzeiten nicht stimmen. wie kann ich die prüfen?
Das der bei Plusgraden nicht glüht ist mir neu.
Gruß Roland
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
14.03.2018, 10:35 (Dieser Beitrag wurde zuletzt bearbeitet: 14.03.2018 10:37 von Niki2510.)
Beitrag: #6
RE: Motor
Hallo Roland!

Die Förderpumpe ist eine Flügelzellenpumpe und ist in der ESP integriert (siehe Bild-Pkt. 4).
Der Absteller sitzt oben auf dem Verteilerkopf (siehe Bild-Pkt. 7).

Das Bild dient nur zu Demonstrationszwecken, ist also nicht die originale Pumpe.
[Bild: vepumpe1.jpg]
Bildquelle: http://mechaniker.heimat.eu/

Ist der Motor denn nach dem Wechsel der ESP überhaupt schon mal gelaufen?
Die ESP kann man bei diesem Motor ausbauen, ohne den Zahnriemen abzunehmen. Diesbezüglich kann also nicht viel falsch gelaufen sein.
Selbst wenn der Förderbeginn nicht wieder fein justiert wurde, würde der Motor wenigstens anspringen und (wenn auch schlecht) irgendwie laufen.

MfG Mario

„Phantasie ist wichtiger als Wissen, denn Wissen ist begrenzt.“ Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
14.03.2018, 15:27
Beitrag: #7
RE: Motor
Der Motor ist nach dem Wechsel der ESP noch nicht wieder gelaufen und ich denke die baut keinen richtigen Druck auf. Wenn man die Dieselleitung oben am Kopf abschraubt kommt zwar Diesel an aber mir scheint mit zu wenig Druck. Das muss doch richtig rausdrücken wenn man startet ,oder?
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
14.03.2018, 18:36
Beitrag: #8
RE: Motor
Hallo Roland,

wer wechselt eine Einspritzpumpe und macht danach keinen Probelauf???Huh
War die Pumpe neu/regeneriert?
Ist die Pumpe angefüllt und entlüftet worden? Die Pumpen mögen es nicht, wenn sie trocken laufen und entlüften sich auch schlecht selbst bzw. brauchen dafür sehr lange!!
Was macht der Absteller?

MfG Mario

„Phantasie ist wichtiger als Wissen, denn Wissen ist begrenzt.“ Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
14.03.2018, 21:24 (Dieser Beitrag wurde zuletzt bearbeitet: 14.03.2018 21:35 von Stumpy.)
Beitrag: #9
RE: Motor
es wurde eine gebrauchte ESP eingebaut von einem Fachbetrieb aber nach dem Wechsel ist der MC nicht mehr angesprungen. Die Werkstatt hat aufgegeben und den Fehler nicht gefunden. Ich habe mit der Werkstatt tel. und der Motor ist mit Startspray angesprungen aber nur kurz. Angeblich haben sie Diesel in die ESP aufgefüllt- Wie wird den diese Pumpe richtig entlüftet?
An den Leitungen oben an den Düsen kommt ja was an aber mit wenig Druck. Welches ist denn der Absteller ,..das waagerecht stehende Ventil an der ESP hört man Klicken aber dahinter ist noch ein senkrecht stehendes Ventil da hört man nichts.
Gruß Roland
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
15.03.2018, 08:42 (Dieser Beitrag wurde zuletzt bearbeitet: 15.03.2018 08:44 von Niki2510.)
Beitrag: #10
RE: Motor
(14.03.2018 21:24)Stumpy schrieb:  ......Welches ist denn der Absteller ,..

Hallo Roland!

Noch deutlicher, wie auf meinem Bild kann ich`s ja wohl nicht machen Cool.
Miss da erst mal die Spannung bei Eingeschalteter Zündung.

Das waagerecht stehende "Teil" (auf meinem Bild nicht zu sehen) ist die Kaltstartverstelleinrichtung. Diese steht je nach Außentemperatur immer mehr oder weniger auf früh. Nachdem der Motor läuft wird das Wachselement erwärmt und bringt die Vorverstellung wieder in Richtung null.

Verteilereinspritzpumpen werden am Rücklauf über Unterdruck entlüftet. Ein Bremsenentlüftungsgerät (Unterdruckpumpe) mit einem gebastelten Adapter eignet sich gut dafür.
Rücklauf am Filter oder an der Pumpe entfernen und Unterdruck dran, bis Diesel kommt. Startversuch mit angeschlossener Unterdruckpumpe bis er anspringt. Dann alles zurückbauen.

Eine gebrauchte ESP einbauen, ohne das sie vorher auf dem Prüfstand war, ist ein bisschen russisch Roulette.
"Die Werkstatt hat aufgegeben" - kann ich nicht nachvollziehen.

MfG Mario

„Phantasie ist wichtiger als Wissen, denn Wissen ist begrenzt.“ Albert Einstein
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Gehe zu: