Antwort schreiben 
 
Themabewertung:
  • 0 Bewertungen - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
M24 ... Kühlwasser und Lima
30.12.2013, 13:57
Beitrag: #1
Question M24 ... Kühlwasser und Lima
Hellas Forum Smile

hoffe habt alle Weihnachten gut überstanden,
ich ja, Angel als ich gestern meinen M24 entlüftet hab (Kühlsystem)
ist mir aufgefallen das er nicht warm werden will.
Das Thermostat schliesst wohl nicht ganz oder klemmt.
Aber kann es auch am Wetter liegen?

Dann hab ich gleich noch die Lichtmaschinen Spannung geprüft.
Bei ca. 1500 U/Min hab ich gerade 13,0 V lässt das wohl auf den Regler schliessen? Huh
Hab auch eine Spannungsverlustmessung der Plusleitung und der Masse Seite gemacht liegen beide unter 0,5 V.

Meine Frage: brauch ich ne neue Lichtmaschine oder reicht nen Regler, hoffe den kann man einzeln tauschen.

Hier noch nen Bild: [Bild: 350ddd614c759761127ba3fee8c0c464.jpg]



Vielen Dank Leute und einen Guten Rutsch Big Grin
Diese Nachricht in einer Antwort zitieren
30.12.2013, 15:29
Beitrag: #2
RE: M24 ... Kühlwasser und Lima
Hallo Holger,
bei so wenig Informationen muss ich meine Glaskugel befragen, um Dir zu helfen.
Also erzähl`mal ein bisschen mehr.

Was heißt, wird nicht warm? Nach welcher Zeit und Last? Wird der obere Kühlerschlauch gleich mit warm? u.s.w.???

Was für eine Lima (Gleichstrom, Drehstrom)?
Was für ein Regler (mech., elektronisch)?
Wie sieht`s in anderen Drehzahlbereichen aus?
Spannung mit oder ohne Verbraucher gemessen?

MfG Mario
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
30.12.2013, 20:11 (Dieser Beitrag wurde zuletzt bearbeitet: 30.12.2013 21:32 von Torsten L..)
Beitrag: #3
RE: M24 ... Kühlwasser und Lima
Servus Mario,
jetzt willstes aber wissen???Big GrinBig GrinBig Grin
Nich das der arme Holger nu total überfordert is.Cool
*duckundwech*

Gruss
Torsten

Wer im Glashaus sitzt, muss mit Steinen rechnen !!!
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
30.12.2013, 20:31
Beitrag: #4
RE: M24 ... Kühlwasser und Lima
Nabend
Kühlwasser schläuche werden gleich schnell warm wie auch der Heizungskühler, Laufzeit ca. 45 min bei rund 15 min ca 1500 - 2000U/min.
Bei der Lima hab ich noch nicht genauer geschaut, aber auch ohne Last kommt sie nicht über 13V.
Allerdings sinkt die Spannung auch unter Last nicht unter 12,8 V
Danke und nen schönen gruß an die Glaskugel Tongue
Diese Nachricht in einer Antwort zitieren
30.12.2013, 22:05
Beitrag: #5
RE: M24 ... Kühlwasser und Lima
Hallo Holger,
also bei nicht schließendem Thermostat und Betrieb mehr oder weniger im Stand und geöffneter Heizung ist das schon normal, was Du da schreibst. Im Fahrbetrieb unter normaler Last solltest Du aber trotzdem irgendwann Normaltemperatur erreichen, dauert nur halt etwas länger.
Wechsele das Thermostat. Kannst ja auch sicherheitshalber mal Temp.-Fühler und Anzeige prüfen.

Deine Lima muss bei den Drehzahlen auf jeden Fall 14,xV bringen.
Wie sieht es denn bei niedriger oder höherer Drehzahl aus?
Sollte es eine Gleichstrom-Lima sein, tippe ich zuerst mal auf verschlissene Kohlen oder Kollektor.


@Torsten, ich möchte niemand überfordern, aber auch meine Glaskugel hat nur ein begrenztes Sehfeld Big GrinBig GrinBig GrinBig Grin.

MfG Mario
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
31.12.2013, 12:35
Beitrag: #6
RE: M24 ... Kühlwasser und Lima
Moinsen
Also die Lima ist eine Gleichstrom... und die 13V ändern sich nicht wesentlich max. um 0,3 - 0,4 V also nicht annähernd 14V.
Das mit den verschlissenen Kohlen werd ich mal prüfen, hab ja bis Januar noch nen bisschen Zeit Smile

Hatte ja auch vonanfang an das Thermostat in verdacht, nur hab ich seit Jahren nicht mehr mit alten Dieseln zutun gehabt, und ich hab auch keine Vergleichsmöglichkeit. Anzeige hab ich schon ne andere ausprobiert (ohne Erfolg) allerdings wird das Kühlwasser auch nicht wärmer wie ca 50 - 60 Grad. Ich kann problemlos alle Teile berühren. Sind auch alle annähernd gleich warm.
nen guten Rutsch wünsche ich!!!!
Diese Nachricht in einer Antwort zitieren
02.01.2014, 11:01
Beitrag: #7
RE: M24 ... Kühlwasser und Lima
Hi Holger,
Du kannst ja erst nochmal einen einfachen Test machen.
Klemme mal die Kabel an der Lima ab. Jetzt legst Du an die Klemme D- Masse, an DF Masse und an D+ 12V (Batterie-Plus).

Nun sollte Deine Lima losrennen, wie ein Elektromotor (vorher Keilriemen entfernen!!!), dann ist sie zu 95% in Ordnung und Du kannst Dich erst mal dem Regler widmen.

Läuft sie nur schleppend oder gar nicht, dann sieh nach ob die Kohlen o.k. sind und leichtgängig in den Schächten sind. Evtl. muss auch der Kollektor feingedreht und nachgeschnitten werden.

Wenn Du damit nicht klar kommst, dann melde Dich nochmal.

MfG Mario
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
02.01.2014, 21:50
Beitrag: #8
RE: M24 ... Kühlwasser und Lima
Hallo!

Ich meine, es geht auch, wenn man die Lima als Motor laufen lassen will,
dass man die Kontakte vom Rückstromschalter im Regler zusammendrückt.

Gammelige Kabelanschlüsse an der Lima und Regler sind auch ein Problem.

Und, ich würde gleich dabei die Lima ausbauen, und das hintere Lagerschild abnehmen, (das ist ganz einfach), und mal nach den Kohlen sehen.
Meist sind die festgegammelt.

Weiterer Trick:
wenn so eine Lima als Elektromotor läuft, ist sie zu 95 % OK, wie schon richtig geschrieben wurde.
Genauer wird es, wenn man die Gleichstrom- Lima vom Motor antreiben lässt, die Kabel an der Lima abklemmt,
und mit einem Schraubendreher für einen Sekundenbruchteil zwischen den äußeren Anschlüssen einen Kurzschluss macht. Also nur antippen, zwischen DF und D+.
Wenn das einen richtig weißen Funken-Lichtblitz gibt,
ist sie dann zu 99,9 % in Ordnung.

MfG, Steffen!
Diese Nachricht in einer Antwort zitieren
03.01.2014, 09:00
Beitrag: #9
RE: M24 ... Kühlwasser und Lima
Hallo Steffen

Weiterer Trtreiben lässt, die Kabel an der Lima abklemmt,
und mit einem Schraubendreher für einen Sekundenbruchteil zwischen den äußeren Anschlüssen einen Kurzschluss macht. Also nur antippen, zwischen DF und D+.
Wenn das einen richtig weißen Funken-Lichtblitz gibt,
ist sie dann zu 99,9 % in Ordnung.

vielleicht sollte man das etwas anders ausdrücken, nicht - ist sie dann zu 99% in Ordnung, sondern - war sie dann zu 99% in Ordnung.

Für Ungeübte ist das eine riskante Methode.
Grüsse
Franz

[Bild: plus_minus3.jpg]
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
03.01.2014, 10:44
Beitrag: #10
RE: M24 ... Kühlwasser und Lima
Hallo,
da gebe ich dem Franz recht.
Wir sollten schon versuchen, so einfach und vor allem so sicher wie möglich zu helfen!
Der Möglichkeiten gibt es viele. Holger ist aber nicht geholfen, wenn er aus einer reparablen Lima einen Totalschaden fabriziert.

MfG Mario
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
Antwort schreiben 


Gehe zu: