Hallo, Gast
Du musst dich registrieren bevor du auf unserer Seite Beiträge schreiben kannst.

Benutzername
  

Passwort
  


Durchsuche Foren

(Erweiterte Suche)

Foren-Statistiken
» Mitglieder: 886
» Neuestes Mitglied: Andreas-ESW
» Foren-Themen: 4.923
» Foren-Beiträge: 30.078

Komplettstatistiken

Benutzer Online
Momentan sind 0 Benutzer online
» 0 Mitglieder
» 0 Gäste

Aktive Themen
Elektrik Fehler ,Sicherun...
Letzter Beitrag von: M24-Tomm
Gestern 21:44
» Antworten: 9
» Ansichten: 142
M26 DOKA Griffe a+b-Säule
Letzter Beitrag von: KAT MAN
Gestern 21:38
» Antworten: 0
» Ansichten: 8
Suche Multicar M25 3 Seit...
Letzter Beitrag von: Multi86
Gestern 21:13
» Antworten: 2
» Ansichten: 68
Multicar M25 Bremse hinte...
Letzter Beitrag von: KAT MAN
Gestern 15:22
» Antworten: 7
» Ansichten: 179
[M25] Blattfedern tausche...
Letzter Beitrag von: Mirko
Gestern 12:44
» Antworten: 5
» Ansichten: 172
Verkleidung Mittelkonsole...
Letzter Beitrag von: nteucher
23.05.2018 12:26
» Antworten: 4
» Ansichten: 100
Temperatur M26
Letzter Beitrag von: henning
22.05.2018 12:25
» Antworten: 25
» Ansichten: 967
M22 im Einsatz
Letzter Beitrag von: XJ8-Fahrer
21.05.2018 23:18
» Antworten: 0
» Ansichten: 47
Motor Schrott
Letzter Beitrag von: Torsten L.
19.05.2018 11:42
» Antworten: 48
» Ansichten: 1451
Motor
Letzter Beitrag von: Stumpy
18.05.2018 18:47
» Antworten: 27
» Ansichten: 1231

 
  Elektrik Fehler ,Sicherungskasten unter Feuer
Geschrieben von: Stumpy - 23.05.2018 19:03 - Antworten (9)

Hallo,
Bei meinem M26 hat heute die Sicherung 13 lichterlo gebrannt habe es nur mit Mühe gelöscht ,... die ist einfach nicht ausgegangen und das während der Fahrt. Mein Vorgänger oder evtl. einer seiner Mitarbeiter hatte da eine 30 A S. eingebaut obwohl da eine 15 A reinkommt.nach dem Brand ging der Drehzahlmesser und die Themperaturanzeige nicht mehr.
Wer hat da einen Tipp? Ich bin heute ca 120 km gefahren und war mit ca. 1 t beladen als dies geschah.
Werde morgen mal den Fehler suchen bin aber für jede Hilfe dankbar
Mfg
Roland

Drucke diesen Beitrag Sende diesen Beitrag zu einem Freund

  Verkleidung Mittelkonsole, 4-Wege-Hebel
Geschrieben von: nteucher - 22.05.2018 13:31 - Antworten (4)

Mahlzeit,

ich muss einen der beiden 4-Wege-Hebel in der Mittelkonsole tauschen. Bekommt man die Verkleidung der Mittelkonsole so ausgebaut oder muss man vorher die Sitze ausbauen bzw. ist das besser? Gibt es sonst etwas zu beachten? Die Schaltmanschette ist eh lose, den Halterahmen will ich gleich mit neu machen.

Danke und Gruß,
Norman.

Drucke diesen Beitrag Sende diesen Beitrag zu einem Freund

  [M25] Blattfedern tauschen - Bestellprobleme
Geschrieben von: Mirko - 22.05.2018 07:29 - Antworten (5)

Hallo!

Rahmen ist soweit fertig, Zeit ihn wieder auf die Beine zu stellen. Ich habe mich entschlossen alle 4 Blattfedern zu tauschen und fast alles neu zu machen.
(Gummipuffer, Stoßdämpfer...)

Es werden die 7-lagigen von SAS-Parts werden, da ich sehr selten voll beladen fahre...eher im Bereich <1t. Da ist mir der Komfort wichtiger. Cool

Problem 1: Welcher Federbügel?
Es gibt 3 verschiedene Federbügel (180mm, 210mm, 235mm) und nur 2 Blattfedern.
Die 180mm sieht optisch "breiter" aus als die 210mm. Die 235mm wird wohl für die 9 lagige sein...?

Problem 2: Stützkörper?
Ist der Stützkörper H9-19 schon in den Blattfedern drin, oder brauche ich den extra?

Problem 3: Habe ich noch irgendwas übersehen auf was ich achten sollte?
bzw. Sind die Gleitsteine, Stützkörper etc. hinten wie vorne gleich?

https://www.ersatzteile-multicar.de/prod...default_48
https://www.ersatzteile-multicar.de/prod...25-12930/2

Mirko

Drucke diesen Beitrag Sende diesen Beitrag zu einem Freund

  M22 im Einsatz
Geschrieben von: XJ8-Fahrer - 21.05.2018 23:18 - Keine Antworten

Hallo Leute,

ich hatte jetzt mal wieder zwei größere Einsätze mit meinem M22 und wollte euch die Bilder dazu nicht vorenthalten.

Das erste Bild, da bin ich bei meinen Eltern kostengünstige Dämmwolle fürs Haus holen, eine Strecke 22km. Dauert zwar etwas, hat er aber Problemlos durchgehalten. Der Dieselverbrauch war auch erstaunlich gering.
[Bild: 32760270it.jpg]

Bei den anderen beiden Bildern war ich Holz von einem Sturmschaden zwei Orte weiter holen. Bergauf hat der V2 ganz schön zu tun mit der Last, aber hat er durchgezogen ohne herunter schalten zu müssen Cool
[Bild: 32760317wa.jpg]
[Bild: 32760318tf.jpg]

Gruß Marcus

Drucke diesen Beitrag Sende diesen Beitrag zu einem Freund

  Multicar M25 Bremse hinten past nicht, ratlos...
Geschrieben von: ChristianD - 20.05.2018 11:28 - Antworten (7)

Hallo zusammen,
ich habe gestern hinten meine Bremse auseinander gebaut und jetzt das Problem, das meine Bremstrommel nicht über die Backen passen tut.
An dem oberen Radbremszylinder sind die Backen nicht in dem Versteller. Sie könnten dort noch weiter zusammen.
Allerdings sitzt der Drucksteg richtig zwischen den Bremsbacken. Unten sitzen die Bremsbacken richtig am Radbremszylinder.
Ich habe keine Ahnung oder Idee im Moment, was da falsch sein könnte. Vielleicht hat ja jemand einen Tipp für mich. Bilder folgen.


Edit:
Mehr Bilder folgen, aus mir unbekannten Gründen funktioniert nur 1 Bild beim Hochladen

[Bild: 3f66kfl5.jpg]



Gruß Christian

Drucke diesen Beitrag Sende diesen Beitrag zu einem Freund

  Problem Fahrgestellnummer
Geschrieben von: alladinpro - 15.05.2018 18:44 - Antworten (5)

Hallo Leute,
ich will die Tage mit meinem M22 zu TÜV, da er wieder offiziell fahren soll.
Vorhanden ist der DDR Brief den ich damals dazubekommen habe und ein Typenschild welches verbaut war. Jetzt ist mir heute aufgefallen, dass am Rahmen eine andere Nummer in einem anderen Format eingeschlagen ist. Im Brief steht eine 5 stellige Zahl und auf dem Rahmen steht X1234/78X . Gehe ich Recht in der Annahme, dass das ein Austauschrahmen ist?

Drucke diesen Beitrag Sende diesen Beitrag zu einem Freund

  Kupplung M26 VW 5 Gang
Geschrieben von: Klahaui - 14.05.2018 21:04 - Antworten (6)

Guten Abend,

ich hatte letztes Jahr meine Kupplung beim Motor Wechsel mit erneuert.
Jetzt trennt sie gar nicht mehr und liegt in Einzelteile im Gehäuse. Ich hatte erst dem Nehmerzylinder in Verdacht, da der alte auch feucht war. Schon am Anfang war ich stets unzufrieden wie die Kupplung kommt und auch trennt aber es ging. Nun würde mich natürlich sehr interessieren was ich denn falsch gebaut haben könnte.
Kupplung wurde ordentlich zentriert, das Nadellager war auch ok, Ausrücklager war nicht mehr das neuste aber auch noch ok.
Ich bin vom Fach und hab schon massen an Kupplungen getauscht, gibt es beim Multi was besonders zu beachten?

Vielen Dank
Thilo

Drucke diesen Beitrag Sende diesen Beitrag zu einem Freund

  Wasser im Öl
Geschrieben von: Malte - 14.05.2018 15:23 - Antworten (6)

Hallo liebe Leute

hab vor ein paar Wochen gesehen dass mein M25 eine gußgraue Emulsion aus Wasser und Öl intus hatte. Dann dachte ich wird wohl die Kopfdichtung sein und hab alles erneuert. Heute dann die Ernüchterung. Hab alle zusammen geschraubt. Neues Öl, neuer Filter, neues Wasser und nach 3km Probefahrt ungefähr 2 Liter über max am Stab und wieder gußgraue Farbe. Ich flip noch aus. Was könnnte es denn noch sein? Am Kopf hab ich nichts gesehen. Hab ja alles sauber geschrubbt und alle Dichtungen neu gemacht.

Wer hat Rat?

Drucke diesen Beitrag Sende diesen Beitrag zu einem Freund

  Multicar UM 12-1 NVA
Geschrieben von: mc23de - 14.05.2018 11:52 - Keine Antworten

Hallo,

Wir nutzen in unserer Firma immer noch einen Multicar M25 mit UM 12-1 Aufbau der NVA
Der wurde nach der Wende für sehr kleines Geld erstanden, stand dann viele Jahre ungenutzt herum und wurde vor ca. 10 Jahren wiederinstandgesetzt.

Hier in unserer Gegend war letztes Wochenende ein Oldtimertreffen.
Dort bin ich mit dem Fahrzeug hingefahren und war von dem regen Interesse an dem Fahrzeug leicht erstaunt.

Ich habe im Vorfeld noch ein Prospekt von der zivilen Version gefunden, welches von der Leipziger Messe 1983 stammt.

Von der NVA-Version habe ich recht wenig Informationen bisher gefunden.

So, lange Rede kurzer Sinn, Ich wurde gefragt wieviel von dieser Variante (NVA - UM 12-1 mit 4x4) gebaut wurden. Leider konnte ich bisher keine Zahlen finden.

Über Informationen diesbezüglich wäre ich sehr dankbar.

mit freundlichem Gruß

M. Müller

Drucke diesen Beitrag Sende diesen Beitrag zu einem Freund

  Brauche etwas Hilfe mit Wischermotor
Geschrieben von: Franken Peter - 12.05.2018 12:34 - Antworten (3)

Ich habe mir einen neuen Wischermotor eingebaut. Der ist aus polnischer Produktion und hat keine Kennnummern an den Anschlußzungen. Es sind 5 Kabel. Eines in blau mit einer Öse dran. Da nehme ich mal an dass das die Masse an der Karosserie sein muß. Die weiteren Farben Schwarz, Rot, Gelb, Weiß. Also einmal Zündungsplus und Dauerplus und wahrscheinlich die zwei Geschwindigkeiten. Hat jemand von euch diesen Motor schon mal verbaut und kann mir sagen an welche Klemmen am Wischerschalter mit 6 Zungen was rankommt. Mein Wischerschalter ist nämlich auch hinüber und ich möchte nicht durch einen Fehlanschluss meinen neuen Schalter gleich ruinieren. In der SuFu gibt es einen Thread über Wischermotor und die Problematik. Nur leider komme ich mit diesen Infos nicht weiter. Vielen Dank für die Hilfe.
Peter

Drucke diesen Beitrag Sende diesen Beitrag zu einem Freund